collapse collapse

* Käyttäjätiedot

 
 
Tervetuloa, Vieras. Ole hyvä ja kirjaudu tai rekisteröidy.
Jäikö aktivointisähköposti saamatta?

* Ylläpito

Joniiksi admin Joniiksi
Ylläpitäjä
gmod bernemi
Moderaattori

* Who's Online

  • Dot Vierasta: 19
  • Dot Piilossa: 0
  • Dot Jäsentä: 0

There aren't any users online.

Aihe: Busbetriebs-simulaattorin latausongelma  (Luettu 1761 kertaa)

Busseem

  • Kruisailija
  • **
  • Viestejä: 35
  • M200 on paras metrovaunupari!
Busbetriebs-simulaattorin latausongelma
« : Helmikuu 02, 2020, 09:18:07 »
Osaako kukaan auttaa? Minun steam ilmoittaa, kun yritän ladata tätä, ettei tiedostojärjestelmää tueta. Missä vika?

kuva:

Edit: ongelma on .pak-tiedostojen kanssa.
« Viimeksi muokattu: Helmikuu 02, 2020, 09:23:20 kirjoittanut Espoo Traveler »

Banjovis

  • Osaaja
  • ***
  • Viestejä: 165
    • Steam
Vs: Busbetriebs-simulaattorin latausongelma
« Vastaus #1 : Helmikuu 11, 2020, 17:54:30 »
Saitko korjattua? Käyttöjärjestelmä?

Busseem

  • Kruisailija
  • **
  • Viestejä: 35
  • M200 on paras metrovaunupari!
Vs: Busbetriebs-simulaattorin latausongelma
« Vastaus #2 : Helmikuu 22, 2020, 14:55:23 »
Saitko korjattua? Käyttöjärjestelmä?

ulkoinen kovalevy oli syypää, kun tein siirto-operaation, lähti toimimaan.

* Viimeisimmät viestit

Vs: [Iveco Crossway LE] Saksalainen BVG-väritys kirjoittanut Driver200
[Heinäkuu 08, 2020, 23:35:11]


[Iveco Crossway LE] Saksalainen BVG-väritys kirjoittanut JuhisPoju
[Heinäkuu 05, 2020, 19:47:14]


E-Bus Hamburg kirjoittanut K113
[Heinäkuu 01, 2020, 17:47:59]


Vs: MIE:n käyttö OMSI 2 mobitec-kilpien tekemiseen kirjoittanut K113
[Kesäkuu 22, 2020, 14:37:54]


MIE:n käyttö OMSI 2 mobitec-kilpien tekemiseen kirjoittanut Busseem
[Kesäkuu 19, 2020, 14:38:07]